Results 1 to 4 of 4
  1. #1
    Senior Member
    Join Date
    Nov 2004
    Location
    Amsterdam, Netherlands
    Posts
    177

    Any moderator alive here?

    I posted here three weeks ago about my problems posting pictures to my gallery. This is the error message I get:
    Didn't work!Duplicate entry '0' for key 1
    Can someone pick it up? What does it mean? Or is this board dying?

  2. # ADS

  3. #2
    Senior Member
    Join Date
    Feb 2005
    Location
    yay area
    Posts
    1,383
    i'm alive and well. unfortunately i'm at a loss other than to refer you to that. we will there are some other threads regarding this. assumed admin checked in on the situation. i'll see what they can do....

  4. #3
    Senior Member
    Join Date
    Nov 2004
    Location
    Amsterdam, Netherlands
    Posts
    177
    Thank you, Sarabell.

  5. #4
    Senior Member
    Join Date
    Dec 2004
    Location
    atl
    Posts
    118
    Sorry, I didn't see this post....I think that glitch has been fixed. Can you test it again just to make sure? thanks!


 

Remove Ads

Ads

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  

Similar Threads

  1. Keep my Petunias alive!
    By PamTheQueen in forum Domestic Bliss
    Replies: 4
    Last Post: 12-31-2019, 01:58 PM
  2. Maw is alive and well in the Southwest!
    By mawwerks in forum Freestyle
    Replies: 0
    Last Post: 09-25-2007, 09:26 AM
  3. New Moderator
    By Demetri in forum Community Announcements & Suggestions
    Replies: 2
    Last Post: 09-11-2006, 08:51 AM
  4. Any crafters alive in SOuth Carolina?
    By silly cornelius in forum Craft-Up
    Replies: 1
    Last Post: 11-29-2004, 08:24 PM
  5. new moderator
    By jean in forum Community Announcements & Suggestions
    Replies: 5
    Last Post: 07-06-2004, 07:07 AM